20. Aug 2018, 09:11 Hallo Gast.
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

Einloggen mit Benutzername, Passwort und Sitzungslänge. Hierbei werden gemäß Datenschutzerklärung Benutzername und Passwort verschlüsselt für die gewählte Dauer in einem Cookie abgelegt.


Select Boards:
 
Language:
 


Autor Thema: Switcher funzt net  (Gelesen 1113 mal)

Amandil der Wachsame

  • Elbischer Pilger
  • **
  • Beiträge: 165
Switcher funzt net
« am: 16. Aug 2013, 00:29 »
Ok bi aus den andren threads net schlau geworden.ich hab alles deinstallierst (sum 2) es ist also nix drauf .Hab die gesaugte Datei extrahiert ,installiert und den switcher bekommen .NUR DER FUNZT NET [uglybunti] [uglybunti] [uglybunti] [uglybunti] [uglybunti] [uglybunti] [uglybunti]ich hab Windows 7 und wenn ich auf spiel starten gehe sagt mir so ein fenster das iein fehler vorliegt ,und ich wählen zwischen :ignorieren(weiter) und beenden.wenn ich ignoriere passiert gar nix
Denke, nie gedacht zu haben, denn das Denken der Gedanken ist ein gedankenloses Denken, denn wenn Du denkst, Du denkst, dann denkst Du nur, Du denkst, aber denken tust Du nicht.

Sanalf 2

  • Gast
Re:Switcher funzt net
« Antwort #1 am: 16. Aug 2013, 13:59 »
Wow, dass nach so langer Zeit noch jemand unsere Mod antesten will, ist erstaunlich^^

Dein Problem dürfte dieses unsinnige Administratorensystem von Windows 7 sein. Versuch mal, die Installation der gesamten Mod als Administrator auszuführen. Falls du das noch nie gemacht hast, dann klickst du einfach rechts auf die Installationsdatei und wählst dann "Als Administrator" ausführen.
Das sollte das ganze eigentlich korrekt installieren.

mfg
sanalf 2