9. Dez 2018, 20:56 Hallo Gast.
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

Einloggen mit Benutzername, Passwort und Sitzungslänge. Hierbei werden gemäß Datenschutzerklärung Benutzername und Passwort verschlüsselt für die gewählte Dauer in einem Cookie abgelegt.


Select Boards:
 
Language:
 


Autor Thema: problem beim start von skme mod  (Gelesen 11258 mal)

Karottensaft

  • Eroberer Osgiliaths
  • ***
  • Beiträge: 1.730
Re: problem beim start von skme mod
« Antwort #30 am: 28. Feb 2009, 13:51 »
Pilaster das hier ist eine andere Mod... Nicht die Edain.
Und es ist SuM 1 ...


Gnomi

  • Edain Team
  • Bewahrer des roten Buches
  • *****
  • Beiträge: 11.587
Re: problem beim start von skme mod
« Antwort #31 am: 28. Feb 2009, 13:54 »
Pilaster, hier geht es um skme...
Das ist nur ein Problem bei Mods für SuM II, die zu viele Upgrades haben.^^
Hier gibt es garkeine selbst erstellten Helden, da skme für SuM I ist ;)

Saruman32

  • Gast
Re: problem beim start von skme mod
« Antwort #32 am: 28. Feb 2009, 14:26 »
Ich hab mit den Elben auf der Karte "Totensümpfe" gespielt...speziell ist mir beim Absturz nichts aufgefallen

Jekkt

  • Grenzwächter Loriens
  • **
  • Beiträge: 650
Re: problem beim start von skme mod
« Antwort #33 am: 28. Feb 2009, 14:51 »
Ohh sry ich hab mein Forum auf edain gestellt aber bei ungelesene Beiträge war ds hier ich habs verwechselt....
Ieyui Nobomenu Renmiri Yojuyogo Hasatekanae Kutamae

Imladrein

  • Thain des Auenlandes
  • *
  • Beiträge: 27
Re: problem beim start von skme mod
« Antwort #34 am: 10. Nov 2009, 18:19 »
Ich bekomme die mod nicht gestartet.bei mir zeigt derimmer an das er die arbeit nicht findet.muss ich dafür ein Patch installiere?wenn ja dann wie bei mir hakt der immer beim übernehmen des Patch 17.Wie krieg ich dass richtig hin?